<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Kansas amputee gets surprise holiday gift: Electronic hands | WKRN News 2</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://wkrn.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=wkrn.com&amp;id=77997908&amp;t=1482412002&amp;back=http%3A%2F%2Fwkrn.com%2F2016%2F12%2F22%2Fkansas-amputee-gets-surprise-holiday-gift-electronic-hands%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//mgtvwkrn.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="WKRN.com &raquo; Feed" href="http://wkrn.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WKRN.com &raquo; Comments Feed" href="http://wkrn.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WKRN.com &raquo; Kansas amputee gets surprise holiday gift: Electronic hands Comments Feed" href="http://wkrn.com/2016/12/22/kansas-amputee-gets-surprise-holiday-gift-electronic-hands/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="google-site-verification" content="w5PR-zQbou2bedXTKa1vvHn97EDZEmqB8HHXAx_AZzU">
<meta name="google-site-verification" content="1qqZvO4UXXg950j1parOVEc8Yr63o8DwjCRYnq7RNY8">
<meta name="apple-itunes-app" content="app-id=523213092">
<meta name="google-play-app" content="app-id=com.mediageneral.wkrn">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">
<meta name="google-site-verification" content="G2WXEm6QW1PkffhJXpGnD-Yn9z2aSfnZHNVXc1bnnRo">

<meta name='description' content='Julie Dombo showed off her new hands Tuesday with her husband, a day after receiving them as a present.' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFj+EOgjAMhF/I2aBo5IfxWcaoMFxHQzeJb++QqBEN/lnay329GwysTOcD+gAUFbtYWy8wsOlICVmHt9m2NiIr+I05e0GBFgNrc1GPbcluuh6TTqzD6CCsrEaHlGxLGPH+SY1jk7IWY6b6Zck9iqj0ko2kQpOC/tSjscr0D0jGT2VCLfgu2ETLa/i6OUXB1TK8OynWNSofqcReoMKzji7M9fHUiY5Zvis2eVZsD+0dJJGiQQ==' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9kNEOgjAMRX/I2aBEfDF+yxiz1Gzrsg75faeSADHZU899OG1zYY7KcMg2ZMij9VbgRREcBeXtQBok60wGjAig4167Y8EDbDQ/qegmpCAw04A2CxTOGpP2K9U0tKwcm3KIwy6oh9OUamqyvWMsiN8X11iTIkv+rQYZdfrIy6xZwoa0K78h78OftBQ5tpvK7v7WtNdTc+nac/d8A0iBi/g=' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://mgtvwkrn.files.wordpress.com/2016/11/web-bkg-v3-2560-x11361.png?w=1000&h=1136&crop=1 ), url( https://mgtvwkrn.files.wordpress.com/2016/11/color-repeater-1x600-v3.png );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://mgtvwkrn.files.wordpress.com/2016/11/web-bkg-v3-2560-x11361.png ), url( https://mgtvwkrn.files.wordpress.com/2016/11/color-repeater-1x600-v3.png );} body .site-header .site-header-container{background-image: url( https://mgtvwkrn.files.wordpress.com/2016/11/web-bkg-v3-2560-x11361.png ), url( https://mgtvwkrn.files.wordpress.com/2016/11/color-repeater-1x600-v3.png );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #001642; } }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydjtsKwjAMhl/IrtQD6IX4KNK1cUvtyabd0Ke3A70Qh6IQCCTf/yV8jAy9skUDcVPrUiBdH60xtOCfAOawSzJD49A/YRV8Bp8n1oUWLbBCkGRXZ1V0CjNcDJQdEFVoZvv6EvoBYfyKGchRqjNLQHh7s+Ye6j0+YOQWPXOgUXLKMqOaVAN4HVLTFq/tr9kepIY/s3RUQU+hg9uL9VashNgtN+YOXqWcLA=='></script>
<script type="text/javascript" src="http://lin-d.openx.net/w/1.0/jstag?nc=5678-MediaGeneral"></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mgtvwkrn.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://wkrn.com/2016/12/22/kansas-amputee-gets-surprise-holiday-gift-electronic-hands/" />
<link rel='shortlink' href='http://bit.ly/2h4CAWD' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fwkrn.com%2F2016%2F12%2F22%2Fkansas-amputee-gets-surprise-holiday-gift-electronic-hands%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fwkrn.com%2F2016%2F12%2F22%2Fkansas-amputee-gets-surprise-holiday-gift-electronic-hands%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kansas amputee gets surprise holiday gift: Electronic hands" />
<meta property="og:url" content="http://wkrn.com/2016/12/22/kansas-amputee-gets-surprise-holiday-gift-electronic-hands/" />
<meta property="og:description" content="Julie Dombo showed off her new hands Tuesday with her husband, a day after receiving them as a present." />
<meta property="article:published_time" content="2016-12-22T08:04:20+00:00" />
<meta property="article:modified_time" content="2016-12-22T08:04:20+00:00" />
<meta property="og:site_name" content="WKRN.com" />
<meta property="og:image" content="https://mgtvwkrn.files.wordpress.com/2016/12/robbery-victim-new-pr_bech.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="371" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="wkrn" />
<meta name="twitter:image:src" content="https://mgtvwkrn.files.wordpress.com/2016/12/robbery-victim-new-pr_bech.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@WKRN" />
<meta property="article:publisher" content="https://www.facebook.com/wkrntv" />
<meta name="twitter:title" content="Kansas amputee gets surprise holiday gift: Electronic hands" />
<meta name="twitter:description" content="Julie Dombo showed off her new hands Tuesday with her husband, a day after receiving them as a present." />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/90919f996ff323fc31b4cb1f4b7e825e?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/90919f996ff323fc31b4cb1f4b7e825e?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/90919f996ff323fc31b4cb1f4b7e825e?s=114" />
<link rel='openid.server' href='http://mgtvwkrn.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://mgtvwkrn.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://wkrn.com/osd.xml" title="WKRN.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript">
	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() { var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript'; bob_tag.async = true; bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb; var bts = document.getElementsByTagName('script')[0]; bts.parentNode.insertBefore(bob_tag, bts); } )();

	</script>
	
	<meta property="fb:pages" content="121386074555790" />
	
<!-- Quantcast Tag, part 1 -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")
+ ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
</script>
		<meta http-equiv="refresh" content="1800">
<meta name="application-name" content="WKRN.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Nashville&#039;s News 2" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://wkrn.com/feed/;icon-uri=http://1.gravatar.com/blavatar/90919f996ff323fc31b4cb1f4b7e825e?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://wkrn.com/2016/12/22/kansas-amputee-gets-surprise-holiday-gift-electronic-hands/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>

<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'http://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>

<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="single single-post postid-346797 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">

		<script type="text/javascript">
		var s_account="lintvwkrn,dpsglobal";
		var s=s_gi(s_account);

		/************************** CONFIG SECTION **************************/
		/* You may add or alter any code config here. */
		// s.debugTracking=true;
		s.visitorNamespace="lintv";

		s.trackDownloadLinks=true;
		s.trackExternalLinks=true;
		s.trackInlineStats=true;
		s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx";
		s.linkInternalFilters="javascript:,wkrn.com,interactives.wkrn.com,#";
		s.linkLeaveQueryString=true;
		s.linkTrackVars="None";
		s.linkTrackEvents="None";
		s.dstStart="3/13/2016";
		s.dstEnd="11/6/2016";
		s.currentYear="2016";
		s.linGetScreenSize = new Function( "return linScreens.getScreenSize()" );
		s.linGetRenderedExperience = new Function( "return linScreens.getExperience( window.innerWidth );" );
		s.linGetLayoutName = new Function( "return linScreens.getLayout( window.innerWidth ); ");

		s.usePlugins=true;
		function s_doPlugins(s) {

			// use implementation plug-ins that are defined below
			// in this section. For example, if you copied the append
			// list plug-in code below, you could call:
			// s.events=s.apl(s.events,"event1",",",1);
			
			s.pageName='news:kansas-amputee-gets-surprise-holiday-gift-electronic-hands:detail';
			s.eVar1='news';
			s.eVar2='news';
			s.eVar3='news';
			s.eVar4='news';
			s.eVar12=s.getNewRepeat(30,'s_getNewRepeat');
			s.eVar17=s.getTimeParting('h','-6');
			s.eVar18=s.getTimeParting('d','-6');
			s.eVar19=s.getTimeParting('w','-6');
			s.eVar20=s.getVisitNum();
			s.eVar21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.eVar22='Kansas amputee gets surprise holiday gift: Electronic hands';
			s.eVar23='';
			s.eVar25='The Associated Press';
			s.eVar41='news:kansas-amputee-gets-surprise-holiday-gift-electronic-hands:detail';
			s.eVar42='';
			s.eVar55='http://wkrn.com';
			s.prop1='news';
			s.prop2='news';
			s.prop3='news';
			s.prop4='news';
			s.prop12=s.getNewRepeat(30,'s_getNewRepeat');
			s.prop17=s.getTimeParting('h','-6');
			s.prop18=s.getTimeParting('d','-6');
			s.prop19=s.getTimeParting('w','-6');
			s.prop20=s.getVisitNum();
			s.prop21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.prop22='Kansas amputee gets surprise holiday gift: Electronic hands';
			s.prop23='';
			s.prop25='The Associated Press';
			s.prop41='news:kansas-amputee-gets-surprise-holiday-gift-electronic-hands:detail';
			s.prop42='';
			s.prop55='http://wkrn.com';
			s.hier1='news';
			s.eVar56=s.linGetScreenSize();
			s.prop56=s.linGetScreenSize();
			s.eVar57=s.linGetRenderedExperience();
			s.prop57=s.linGetRenderedExperience();
			s.eVar58=s.linGetLayoutName();
			s.prop58=s.linGetLayoutName();
			s.prop70='';
			s.prop71='';		}
		s.doPlugins=s_doPlugins;

		s.trackingServer="lintv.122.2o7.net";

		/************************** PLUGINS SECTION *************************/
		s = lin_aa_plugins(s);

		/****************************** MODULES *****************************/
		s = lin_aa_modules(s);
		s.loadModule("Media");
		s.Media.autoTrack=false;
		s.Media.trackWhilePlaying = true;
		s.trackMilestones = "25,50,75";
		s.Media.trackVars="prop29,prop30,prop31,prop32,eVar17,eVar18,eVar19";
		s.Media.trackEvents="None";
		s.loadModule("Integrate");

		var s_code=s.t();if(s_code)document.write(s_code);
		</script>
		

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul id="menu-menu" class="menu"><li class="menu-item"><a href="http://wkrn.com/" rel="home">Home</a></li><li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-has-children menu-item-145"><a href="http://wkrn.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-376"><a href="http://wkrn.com/category/news/local/">Local</a></li>
	<li id="menu-item-11905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11905"><a href="http://wkrn.com/category/news/tennessee/">Tennessee</a></li>
	<li id="menu-item-305188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305188"><a href="http://wkrn.com/category/news/crimetracker/">CrimeTracker</a></li>
	<li id="menu-item-377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377"><a href="http://wkrn.com/category/news/positively-tennessee/">Positively Tennessee</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://wkrn.com/category/news/national/">National</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://wkrn.com/category/news/international/">International</a></li>
	<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="http://wkrn.com/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-55286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55286"><a href="http://musiccitytv.com/">Music City TV</a></li>
	<li id="menu-item-63160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63160"><a href="http://wkrn.com/category/politics/">Politics</a></li>
	<li id="menu-item-5201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5201"><a href="http://wkrn.com/category/traffic/">Traffic</a></li>
	<li id="menu-item-330151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330151"><a href="http://wkrn.com/category/nashville-dads/">Nashville Dads</a></li>
	<li id="menu-item-335841" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-335841"><a href="http://wkrn.com/category/2016-holiday-season/">2016 Holiday Season</a></li>
	<li id="menu-item-342343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342343"><a href="http://wkrn.com/category/news/holiday-funtacular/">Holiday Funtacular</a></li>
	<li id="menu-item-322122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322122"><a href="http://wkrn.com/category/fall-funtacular/">Fall Funtacular</a></li>
	<li id="menu-item-1263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263"><a href="http://wkrn.com/category/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-1221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1221"><a href="http://wkrn.com/as-seen-on-2/">As Seen On 2</a></li>
</ul>
</li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-has-children menu-item-211"><a href="http://wkrn.com/category/video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417"><a href="http://wkrn.com/live/">Live</a></li>
	<li id="menu-item-1927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1927"><a href="/tag/take-2">Take 2</a></li>
	<li id="menu-item-23864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23864"><a href="http://wkrn.com/bitesizetv/">Hollywood Today Live</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-212"><a href="http://wkrn.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283"><a href="http://wkrn.com/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="http://wkrn.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644"><a href="http://wkrn.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="http://wkrn.com/weather/radar/">Radar</a></li>
	<li id="menu-item-24277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24277"><a href="http://wkrn.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-884"><a href="http://wkrn.com/closings-delays/">Closings &amp; Delays</a></li>
	<li id="menu-item-9133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9133"><a href="http://wkrn.com/weather/live-cameras/">Live Cameras</a></li>
	<li id="menu-item-1636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1636"><a href="http://wkrn.com/weather/fishermans-forecast/">Fisherman&#8217;s Forecast</a></li>
	<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="http://wkrn.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559"><a href="http://wkrn.com/weather/satrad/">SatRad</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-210"><a href="http://wkrn.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400"><a href="http://wkrn.com/category/sports/tennessee-titans/">Tennessee Titans</a></li>
	<li id="menu-item-397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397"><a href="http://wkrn.com/category/sports/nashville-predators/">Nashville Predators</a></li>
	<li id="menu-item-33258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33258"><a href="http://wkrn.com/category/sports/nashville-sounds/">Nashville Sounds</a></li>
	<li id="menu-item-396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396"><a href="http://wkrn.com/category/sports/joe-biddle/">Joe Biddle</a></li>
	<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a href="http://wkrn.com/category/sports/college/">College</a></li>
	<li id="menu-item-9129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9129"><a href="http://wkrn.com/category/sports/high-school/">High School</a></li>
	<li id="menu-item-9175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9175"><a href="http://wkrn.com/category/sports/high-school/prep-blitz/">Prep Blitz</a></li>
</ul>
</li>
<li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="http://wkrn.wmpsites.com/wkrn-perfect-health/">Perfect Health</a></li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://wkrn.wmpsites.com/wkrn-perfect-home/">Perfect Home</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-316"><a href="http://wkrn.com/category/community/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-1779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1779"><a href="http://wkrn.com/category/lottery/">Lottery</a></li>
	<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260"><a href="http://wkrn.com/category/station/educator-of-the-week/">Educator of the Week</a></li>
	<li id="menu-item-1768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1768"><a href="http://wkrn.com/category/pet-of-the-week/">Pet of the Week</a></li>
	<li id="menu-item-216023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216023"><a href="http://wkrn.com/category/this-week-with-bob-mueller/">This Week with Bob Mueller</a></li>
	<li id="menu-item-229915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229915"><a href="http://wkrn.com/category/dining-dash-with-neil-orne/">Neil&#8217;s Dining Dash</a></li>
	<li id="menu-item-326565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326565"><a href="http://wkrn.com/category/news-2-stormtracker-shoutout/">News 2 StormTracker Shoutout</a></li>
	<li id="menu-item-55287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55287"><a href="http://musiccitytv.com/">Music City TV</a></li>
	<li id="menu-item-253962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253962"><a href="http://wkrn.com/metv/">MeTV</a></li>
	<li id="menu-item-340791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340791"><a href="http://wkrn.com/category/station/soldier-greetings/">Soldier Greetings</a></li>
</ul>
</li>
<li id="menu-item-194127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-194127"><a href="http://wkrn.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319"><a href="http://wkrn.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-1554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1554"><a href="http://wkrn.com/meet-our-team/">Meet Our Team</a></li>
	<li id="menu-item-11856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11856"><a href="http://wkrn.com/apps/">News 2 Apps</a></li>
	<li id="menu-item-33834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33834"><a href="http://wkrn.com/email-alerts/">Email Alerts</a></li>
	<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="http://wkrn.com/school-closing-text-alerts/">School Closing Text Alerts</a></li>
	<li id="menu-item-6202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6202"><a href="http://wkrn.com/ireport2/">iReport 2</a></li>
	<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="http://wkrn.com/television-schedule/">Television Schedule</a></li>
	<li id="menu-item-7359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7359"><a href="http://wkrn.com/category/contests/">Contests</a></li>
	<li id="menu-item-299193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299193"><a href="http://wkrn.com/this-weeks-deals/">This Weeks Deals</a></li>
	<li id="menu-item-1228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1228"><a href="http://wkrn.com/history/">Our History</a></li>
	<li id="menu-item-1227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1227"><a href="http://wkrn.com/advertise/">Advertise With Us</a></li>
	<li id="menu-item-5797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5797"><a href="http://wkrn.com/category/employment/">Jobs at WKRN</a></li>
	<li id="menu-item-20896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20896"><a href="http://wkrn.com/distribution-partners/">Distribution Partners</a></li>
</ul>
</li>
</ul></nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://wkrn.com/" rel="home">
			<img src="https://mgtvwkrn.files.wordpress.com/2016/10/website-header-300x60.png" alt="WKRN.com">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="http://wkrn.com/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="Scattered Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">41&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Scattered Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 46&deg; F</li>
						<li>Lo: 30&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-weather-header-links-container"><ul id="menu-weather-header-links" class="menu inline-navigation"><li id="menu-item-248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248"><a href="/category/weather">Today&#8217;s Weather</a></li>
<li id="menu-item-79806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79806"><a href="/weather/radar">Radar</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271"><a href="/weather/forecast">Forecast</a></li>
<li id="menu-item-5209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5209"><a href="http://wkrn.com/closings-delays/">Closings</a></li>
</ul></div>										</nav>
									</section>

									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://wkrn.com/" rel="home" class="home-link">Home</a>
															<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-supernav menu-item-145"><a href="http://wkrn.com/category/news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-376"><a href="http://wkrn.com/category/news/local/">Local</a></li>
	<li id="menu-item-11905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11905"><a href="http://wkrn.com/category/news/tennessee/">Tennessee</a></li>
	<li id="menu-item-305188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305188"><a href="http://wkrn.com/category/news/crimetracker/">CrimeTracker</a></li>
	<li id="menu-item-377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377"><a href="http://wkrn.com/category/news/positively-tennessee/">Positively Tennessee</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://wkrn.com/category/news/national/">National</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://wkrn.com/category/news/international/">International</a></li>
	<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="http://wkrn.com/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-55286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55286"><a href="http://musiccitytv.com/">Music City TV</a></li>
	<li id="menu-item-63160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63160"><a href="http://wkrn.com/category/politics/">Politics</a></li>
	<li id="menu-item-5201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5201"><a href="http://wkrn.com/category/traffic/">Traffic</a></li>
	<li id="menu-item-330151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330151"><a href="http://wkrn.com/category/nashville-dads/">Nashville Dads</a></li>
	<li id="menu-item-335841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335841"><a href="http://wkrn.com/category/2016-holiday-season/">2016 Holiday Season</a></li>
	<li id="menu-item-342343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342343"><a href="http://wkrn.com/category/news/holiday-funtacular/">Holiday Funtacular</a></li>
	<li id="menu-item-322122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322122"><a href="http://wkrn.com/category/fall-funtacular/">Fall Funtacular</a></li>
	<li id="menu-item-1263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263"><a href="http://wkrn.com/category/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-1221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1221"><a href="http://wkrn.com/as-seen-on-2/">As Seen On 2</a></li>

					</ul><!-- .sub-menu -->
					<section class="supernav-featured-tags">
				<h4 class="supernav-featured-tags-heading">Featured:</h4>
				<ul class="supernav-featured-tags-list">
					<li class="supernav-featured-tags-list-item"><a href="http://wkrn.com/tag/sevier-county-wildfire/" rel="tag">Sevier County wildfires</a></ul><!-- .supernav-featured-tags-list --> </section><!-- .supernav-featured-tags --></div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-346841" class="media-object  post-346841 post type-post status-publish format-video has-post-thumbnail hentry category-news category-tennessee category-top-video category-video tag-jennifer-dixon tag-sevier-county tag-sevier-county-wildfire tag-steve-whaley tag-tom-lucas post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wkrn.com/2016/12/22/knoxville-couple-meets-firefighters-who-saved-them-during-gatlinburg-fire/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwkrn.files.wordpress.com/2016/12/knoxville-firefighters.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="(Courtesy: WATE)" srcset="https://mgtvwkrn.files.wordpress.com/2016/12/knoxville-firefighters.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwkrn.files.wordpress.com/2016/12/knoxville-firefighters.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="346842" data-permalink="http://wkrn.com/2016/12/22/knoxville-couple-meets-firefighters-who-saved-them-during-gatlinburg-fire/knoxville-firefighters/" data-orig-file="https://mgtvwkrn.files.wordpress.com/2016/12/knoxville-firefighters.jpg" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="knoxville-firefighters" data-image-description="" data-medium-file="https://mgtvwkrn.files.wordpress.com/2016/12/knoxville-firefighters.jpg?w=300" data-large-file="https://mgtvwkrn.files.wordpress.com/2016/12/knoxville-firefighters.jpg?w=640" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wkrn.com/2016/12/22/knoxville-couple-meets-firefighters-who-saved-them-during-gatlinburg-fire/"  rel="bookmark">Knoxville couple meets firefighters who saved them during Gatlinburg fire</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2016-12-22T06:42:45+00:00"
				data-standard-view="19m"
			>19 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>It was an emotional reunion on Wednesday for the Dixons and the four Sevierville firefighters who rescued the couple from the Gatlinburg fir&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-346838" class="media-object  post-346838 post type-post status-publish format-standard has-post-thumbnail hentry category-national category-news category-politics tag-kellyanne-conway">
				<figure class="entry-thumbnail">
		<a href="http://wkrn.com/2016/12/22/trump-taps-campaign-manager-conway-as-counselor-to-president/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwkrn.files.wordpress.com/2016/12/kellyanne-conway.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Kellyanne Conway (AP Photo)" srcset="https://mgtvwkrn.files.wordpress.com/2016/12/kellyanne-conway.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwkrn.files.wordpress.com/2016/12/kellyanne-conway.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="346839" data-permalink="http://wkrn.com/2016/12/22/trump-taps-campaign-manager-conway-as-counselor-to-president/kellyanne-conway/" data-orig-file="https://mgtvwkrn.files.wordpress.com/2016/12/kellyanne-conway.jpg" data-orig-size="650,366" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kellyanne Conway" data-image-description="" data-medium-file="https://mgtvwkrn.files.wordpress.com/2016/12/kellyanne-conway.jpg?w=300" data-large-file="https://mgtvwkrn.files.wordpress.com/2016/12/kellyanne-conway.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wkrn.com/2016/12/22/trump-taps-campaign-manager-conway-as-counselor-to-president/"  rel="bookmark">Trump taps campaign manager Conway as Counselor to President</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2016-12-22T06:35:44+00:00"
				data-standard-view="26m"
			>26 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Donald Trump’s campaign manager Kellyanne Conway is headed to the White House, where she’ll serve as counselor to the president.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-346836" class="title-object post-346836 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-news category-strange">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wkrn.com/ap/ho-ho-no-man-playing-santa-arrested-after-skipping-court/" rel="bookmark">Ho, Ho, No: Man playing Santa arrested after skipping court</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2016-12-22T06:42:17+00:00"
				data-standard-view="20m"
			>20 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-346832" class="title-object post-346832 post type-post status-publish format-video has-post-thumbnail hentry category-crimetracker category-local category-news category-top-video category-video tag-davidson-county post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wkrn.com/2016/12/22/man-shot-during-robbery-in-parking-lot-of-demonbreun-street-hotel/" rel="bookmark">Man shot during robbery in parking lot of Midtown hotel</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2016-12-22T06:44:56+00:00"
				data-standard-view="17m"
			>17 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-346827" class="title-object post-346827 post type-post status-publish format-standard has-post-thumbnail hentry category-crimetracker category-local category-news tag-davidson-county tag-fondrea-geter tag-jonathan-jamison tag-ronald-brooks tag-tamika-howard">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wkrn.com/2016/12/22/4-charged-in-undercover-prostitution-sting-at-donelson-hotel/" rel="bookmark">4 charged in undercover prostitution sting at Donelson hotel</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2016-12-22T04:40:35+00:00"
				data-standard-view="2h"
			>4:40 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211"><a href="http://wkrn.com/category/video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417"><a href="http://wkrn.com/live/">Live</a></li>
	<li id="menu-item-1927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1927"><a href="/tag/take-2">Take 2</a></li>
	<li id="menu-item-23864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23864"><a href="http://wkrn.com/bitesizetv/">Hollywood Today Live</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-212"><a href="http://wkrn.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283"><a href="http://wkrn.com/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="http://wkrn.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644"><a href="http://wkrn.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="http://wkrn.com/weather/radar/">Radar</a></li>
	<li id="menu-item-24277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24277"><a href="http://wkrn.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-884"><a href="http://wkrn.com/closings-delays/">Closings &amp; Delays</a></li>
	<li id="menu-item-9133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9133"><a href="http://wkrn.com/weather/live-cameras/">Live Cameras</a></li>
	<li id="menu-item-1636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1636"><a href="http://wkrn.com/weather/fishermans-forecast/">Fisherman&#8217;s Forecast</a></li>
	<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="http://wkrn.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559"><a href="http://wkrn.com/weather/satrad/">SatRad</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://wkrn.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">41&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Scattered Clouds</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">36&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">NW 7</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">62%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">29&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">6:54 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">4:35 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
							<h3 class="supernav-heading">Nashville Weather</h3>
						<div style="text-align:center;">
<div style="float:left;padding-right:20px;">
<a href="/weather/7-day-forecast/" style="margin:0;padding:0;border:none;"><img src="http://wx.wkrn.com/weather/lin_7day_90.jpg" width="90" height="50" border="0"></br>
Forecast</a>
</div>

<div style="float:left;">
<a href="/weather/day-planner/" style="margin:0;padding:0;border:none;"><img src="http://wx.wkrn.com/weather/lin_graph_90.jpg" border="0" width="90" height="50"></br>
Day Planner</a>

</div>

<p>
<div style="float:left;padding-right:20px;">
<a href="/weather/radar/" style="margin:0;padding:0;border:none;"><img src="http://wx.wkrn.com/weather/lin_dma_radar_90_1.jpg" width="90" height="50" border="0"></br>
Radar</a>
</div>

<div style="float:left;">
<a href="/weather/current-conditions/" style="margin:0;padding:0;border:none;"><img src="http://wx.wkrn.com/weather/lin_midsouth_temps_90.jpg" border="0" width="90" height="50"></br>
Currently</a>

</div>
</div>			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-210"><a href="http://wkrn.com/category/sports/">Sports</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Sports</h3>
					<ul class="sub-menu">
				<li id="menu-item-400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400"><a href="http://wkrn.com/category/sports/tennessee-titans/">Tennessee Titans</a></li>
	<li id="menu-item-397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397"><a href="http://wkrn.com/category/sports/nashville-predators/">Nashville Predators</a></li>
	<li id="menu-item-33258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33258"><a href="http://wkrn.com/category/sports/nashville-sounds/">Nashville Sounds</a></li>
	<li id="menu-item-396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396"><a href="http://wkrn.com/category/sports/joe-biddle/">Joe Biddle</a></li>
	<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a href="http://wkrn.com/category/sports/college/">College</a></li>
	<li id="menu-item-9129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9129"><a href="http://wkrn.com/category/sports/high-school/">High School</a></li>
	<li id="menu-item-9175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9175"><a href="http://wkrn.com/category/sports/high-school/prep-blitz/">Prep Blitz</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-346800" class="media-object  post-346800 post type-post status-publish format-standard has-post-thumbnail hentry category-national category-news category-sports tag-dallas-cowboys tag-magdalena-ruiz tag-pontrey-oneal-jones tag-tampa-bay-buccaneers tag-texas">
				<figure class="entry-thumbnail">
		<a href="http://wkrn.com/2016/12/22/austin-man-fatally-stabs-stepmom-gloating-about-cowboys-win/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwkrn.files.wordpress.com/2016/12/buccaneers-cowboys-fo_bech.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Dallas Cowboys&#039; Dak Prescott (4), Ezekiel Elliott (21) and Emmett Cleary (63) lead the team onto the field for an NFL football game against the Tampa Bay Buccaneers on Sunday, Dec. 18, 2016, in Arlington, Texas. (AP Photo/Michael Ainsworth)" srcset="https://mgtvwkrn.files.wordpress.com/2016/12/buccaneers-cowboys-fo_bech.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwkrn.files.wordpress.com/2016/12/buccaneers-cowboys-fo_bech.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="346801" data-permalink="http://wkrn.com/2016/12/22/austin-man-fatally-stabs-stepmom-gloating-about-cowboys-win/dak-prescott-ezekiel-elliott-emmett-cleary/" data-orig-file="https://mgtvwkrn.files.wordpress.com/2016/12/buccaneers-cowboys-fo_bech.jpg" data-orig-size="650,446" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Dallas Cowboys&#039; Dak Prescott (4), Ezekiel Elliott (21) and Emmett Cleary (63) lead the team onto the field for an NFL football game against the Tampa Bay Buccaneers on Sunday, Dec. 18, 2016, in Arlington, Texas. (AP Photo\/Michael Ainsworth)&quot;,&quot;created_timestamp&quot;:&quot;1482110481&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;371&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;Dak Prescott, Ezekiel Elliott, Emmett Cleary&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dak Prescott, Ezekiel Elliott, Emmett Cleary" data-image-description="" data-medium-file="https://mgtvwkrn.files.wordpress.com/2016/12/buccaneers-cowboys-fo_bech.jpg?w=300" data-large-file="https://mgtvwkrn.files.wordpress.com/2016/12/buccaneers-cowboys-fo_bech.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wkrn.com/2016/12/22/austin-man-fatally-stabs-stepmom-gloating-about-cowboys-win/"  rel="bookmark">Austin man fatally stabs stepmom gloating about Cowboys’ win</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2016-12-22T02:07:49+00:00"
				data-standard-view="4h"
			>2:07 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Austin authorities say a woman’s exuberance over the Dallas Cowboys winning their football game Sunday night led her stepson to fatally stab&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-346696" class="media-object  post-346696 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-news category-sports category-tennessee-titans tag-djoun-smith tag-karl-klug">
				<figure class="entry-thumbnail">
		<a href="http://wkrn.com/2016/12/21/klug-goes-on-ir-smith-added-to-roster/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwkrn.files.wordpress.com/2014/11/tennessee-titans-generic.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Tennessee Titans Football Generic" srcset="https://mgtvwkrn.files.wordpress.com/2014/11/tennessee-titans-generic.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwkrn.files.wordpress.com/2014/11/tennessee-titans-generic.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="819" data-permalink="http://wkrn.com/2014/11/30/joe-biddle-titans-season-reaches-low-tide-with-45-21-loss-to-texans/tennessee-titans-generic/" data-orig-file="https://mgtvwkrn.files.wordpress.com/2014/11/tennessee-titans-generic.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tennessee Titans Football Generic" data-image-description="" data-medium-file="https://mgtvwkrn.files.wordpress.com/2014/11/tennessee-titans-generic.jpg?w=300" data-large-file="https://mgtvwkrn.files.wordpress.com/2014/11/tennessee-titans-generic.jpg?w=640" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wkrn.com/2016/12/21/klug-goes-on-ir-smith-added-to-roster/"  rel="bookmark">Klug goes on IR, Smith added to roster</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-21T17:34:44+00:00"
				data-standard-view=""
			>December 21, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>The Tennessee Titans added cornerback D’Joun Smith to the active roster Wednesday after Karl Klug was added to the injured reserve.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-346480" class="title-object post-346480 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-news category-sports category-tennessee-titans tag-mike-mularkey">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wkrn.com/2016/12/21/confident-mularkey-key-part-of-titans-amazing-turnaround/" rel="bookmark">Confident Mularkey key part of Titans&#8217; amazing turnaround</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-21T02:29:35+00:00"
				data-standard-view=""
			>December 21, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-346460" class="title-object post-346460 post type-post status-publish format-standard has-post-thumbnail hentry category-nashville-predators category-news category-sports tag-new-jersey-devils">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wkrn.com/2016/12/20/nashville-predators-rout-new-jersey-devils-5-1/" rel="bookmark">Nashville Predators rout New Jersey Devils 5-1</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-20T22:25:55+00:00"
				data-standard-view=""
			>December 20, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-346267" class="title-object post-346267 post type-post status-publish format-standard has-post-thumbnail hentry category-college category-local category-news category-sports tag-cortez-mcdowell tag-darrin-kirkland-jr tag-davidson-county tag-franklin-american-mortgage-company-music-city-bowl tag-music-city-bowl tag-nissan-stadium tag-ut-football">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wkrn.com/2016/12/20/ut-players-say-theyre-ready-to-prove-themselves-at-music-city-bowl/" rel="bookmark">UT players say they&#039;re ready to prove themselves at Music City Bowl</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-21T12:56:21+00:00"
				data-standard-view=""
			>December 21, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="http://wkrn.wmpsites.com/wkrn-perfect-health/">Perfect Health</a></li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://wkrn.wmpsites.com/wkrn-perfect-home/">Perfect Home</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-316"><a href="http://wkrn.com/category/community/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-1779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1779"><a href="http://wkrn.com/category/lottery/">Lottery</a></li>
	<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260"><a href="http://wkrn.com/category/station/educator-of-the-week/">Educator of the Week</a></li>
	<li id="menu-item-1768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1768"><a href="http://wkrn.com/category/pet-of-the-week/">Pet of the Week</a></li>
	<li id="menu-item-216023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216023"><a href="http://wkrn.com/category/this-week-with-bob-mueller/">This Week with Bob Mueller</a></li>
	<li id="menu-item-229915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229915"><a href="http://wkrn.com/category/dining-dash-with-neil-orne/">Neil&#8217;s Dining Dash</a></li>
	<li id="menu-item-326565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326565"><a href="http://wkrn.com/category/news-2-stormtracker-shoutout/">News 2 StormTracker Shoutout</a></li>
	<li id="menu-item-55287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55287"><a href="http://musiccitytv.com/">Music City TV</a></li>
	<li id="menu-item-253962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253962"><a href="http://wkrn.com/metv/">MeTV</a></li>
	<li id="menu-item-340791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340791"><a href="http://wkrn.com/category/station/soldier-greetings/">Soldier Greetings</a></li>
</ul>
</li>
<li id="menu-item-194127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-194127"><a href="http://wkrn.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319"><a href="http://wkrn.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-1554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1554"><a href="http://wkrn.com/meet-our-team/">Meet Our Team</a></li>
	<li id="menu-item-11856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11856"><a href="http://wkrn.com/apps/">News 2 Apps</a></li>
	<li id="menu-item-33834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33834"><a href="http://wkrn.com/email-alerts/">Email Alerts</a></li>
	<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="http://wkrn.com/school-closing-text-alerts/">School Closing Text Alerts</a></li>
	<li id="menu-item-6202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6202"><a href="http://wkrn.com/ireport2/">iReport 2</a></li>
	<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="http://wkrn.com/television-schedule/">Television Schedule</a></li>
	<li id="menu-item-7359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7359"><a href="http://wkrn.com/category/contests/">Contests</a></li>
	<li id="menu-item-299193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299193"><a href="http://wkrn.com/this-weeks-deals/">This Weeks Deals</a></li>
	<li id="menu-item-1228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1228"><a href="http://wkrn.com/history/">Our History</a></li>
	<li id="menu-item-1227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1227"><a href="http://wkrn.com/advertise/">Advertise With Us</a></li>
	<li id="menu-item-5797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5797"><a href="http://wkrn.com/category/employment/">Jobs at WKRN</a></li>
	<li id="menu-item-20896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20896"><a href="http://wkrn.com/distribution-partners/">Distribution Partners</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://wkrn.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="http://wkrn.com/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="Scattered Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">41&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Scattered Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 46&deg; F</li>
						<li>Lo: 30&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
						
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-346797" class="content-single post-346797 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-news tag-julie-dombo tag-kansas" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Kansas amputee gets surprise holiday gift: Electronic hands</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
		
<span class="byline">The Associated Press</span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2016-12-22T02:04:20+00:00">December 22, 2016, 2:04 am</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-346797" class="share-twitter sd-button share-icon no-text" href="http://wkrn.com/2016/12/22/kansas-amputee-gets-surprise-holiday-gift-electronic-hands/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-346797" class="share-google-plus-1 sd-button share-icon no-text" href="http://wkrn.com/2016/12/22/kansas-amputee-gets-surprise-holiday-gift-electronic-hands/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-346797" class="share-facebook sd-button share-icon no-text" href="http://wkrn.com/2016/12/22/kansas-amputee-gets-surprise-holiday-gift-electronic-hands/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-346797" class="share-pinterest sd-button share-icon no-text" href="http://wkrn.com/2016/12/22/kansas-amputee-gets-surprise-holiday-gift-electronic-hands/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media ">
		<img width="650" height="469" src="https://mgtvwkrn.files.wordpress.com/2016/12/robbery-victim-new-pr_bech.jpg?w=650" class="attachment-large size-large wp-post-image" alt="In this May 2, 2016, photo, Julie Dombo uses a cuff around her wrist to help her eat. Dombo whose hands and feet had to be amputated after she was shot during a robbery got an early Christmas gift — new electronic hands worth $260,000, courtesy of a businessman and his wife.
(Travis Heying/The Wichita Eagle via AP)" srcset="https://mgtvwkrn.files.wordpress.com/2016/12/robbery-victim-new-pr_bech.jpg 650w, https://mgtvwkrn.files.wordpress.com/2016/12/robbery-victim-new-pr_bech.jpg?w=150 150w, https://mgtvwkrn.files.wordpress.com/2016/12/robbery-victim-new-pr_bech.jpg?w=300 300w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="346798" data-permalink="http://wkrn.com/2016/12/22/kansas-amputee-gets-surprise-holiday-gift-electronic-hands/robbery-victim-new-prosthetic-hands/" data-orig-file="https://mgtvwkrn.files.wordpress.com/2016/12/robbery-victim-new-pr_bech.jpg" data-orig-size="650,469" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.5&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;In this May 2, 2016, photo, Julie Dombo uses a cuff around her wrist to help her eat. Dombo whose hands and feet had to be amputated after she was shot during a robbery got an early Christmas gift \u2014 new electronic hands worth $260,000, courtesy of a businessman and his wife.\n(Travis Heying\/The Wichita Eagle via AP)&quot;,&quot;created_timestamp&quot;:&quot;1463592114&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Robbery Victim New Prosthetic Hands&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Robbery Victim New Prosthetic Hands" data-image-description="" data-medium-file="https://mgtvwkrn.files.wordpress.com/2016/12/robbery-victim-new-pr_bech.jpg?w=300" data-large-file="https://mgtvwkrn.files.wordpress.com/2016/12/robbery-victim-new-pr_bech.jpg?w=650" />
					<figcaption>
				In this May 2, 2016, photo, Julie Dombo uses a cuff around her wrist to help her eat. Dombo whose hands and feet had to be amputated after she was shot during a robbery got an early Christmas gift — new electronic hands worth $260,000, courtesy of a businessman and his wife.
(Travis Heying/The Wichita Eagle via AP)			</figcaption>
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<p>DERBY, Kan. (AP) – A southern Kansas woman whose hands and feet had to be amputated after she was shot during a robbery got an early Christmas gift – new electronic hands worth $260,000, courtesy of a businessman and his wife.</p>
<p>Julie Dombo of Derby showed off her new hands Tuesday with her husband, a day after receiving them as a present from Koch Industries’ general counsel Mark Holden and his wife, The Wichita Eagle <a href="http://j.mp/2hcXk3I" target="_blank" target="_blank">reported</a>.</p>
<p>Dombo was shot in the arm and chest during an August 2015 robbery at a Derby AT&amp;T store. Because of medical issues that developed from the injuries while she was hospitalized doctors had to amputate portions of her arms and legs to save her life. James Michael Phillips, 27, was sentenced to about 31 years after being convicted in October of several charges in the case, including attempted first-degree murder.</p>
<p>Dombo met Holden in October at a Wichita Crime Commission awards banquet, where she told Holden insurance wouldn’t pay for the electronic hands she said would give her a chance at a relatively ordinary life, The Wichita Eagle <a href="http://j.mp/2hcXk3I" target="_blank" target="_blank">reported</a>. The hands allow her to grip objects, to work an iPhone and to put on her prosthetic legs.</p>
<p>Without the hands, Dombo’s husband, John, has to be with her most of the time to help her.</p>
<p>Dombo has been working out with the hands once a week since May at Peeple’s Prosthetics so that if the money ever came through, she’d know how to use the hands, which retail for about $260,000.</p>
<p>“I’ll do what I can,” Holden told her that night at the banquet.</p>
<p>Holden traveled back to Washington, D.C., told his wife and son about Dombo and contacted someone who knew U.S. Rep. Mike Pompeo of Wichita. Holden wanted to see if Pompeo could talk with the insurance company. But when Holden attended Phillips’ sentencing hearing he learned that Blue Cross hadn’t changed its decision.</p>
<p>“I promise you I will get your sister the arms,” Holden told Dombo’s sister Linda. “We’re going to get them.”</p>
<p>Holden later told Dombo his wife wanted to meet her. So the Dombos invited the Holdens over for lunch Monday when Mark Holden arrived carrying two big boxes with the prosthetic hands he and his wife bought for her.</p>
<p>Dombo saw the boxes and started to cry.</p>
<p>“Merry Christmas,” Holden said.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-346797" class="share-twitter sd-button share-icon no-text" href="http://wkrn.com/2016/12/22/kansas-amputee-gets-surprise-holiday-gift-electronic-hands/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-346797" class="share-facebook sd-button share-icon no-text" href="http://wkrn.com/2016/12/22/kansas-amputee-gets-surprise-holiday-gift-electronic-hands/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://wkrn.com/2016/12/22/kansas-amputee-gets-surprise-holiday-gift-electronic-hands/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-346797" class="share-google-plus-1 sd-button share-icon no-text" href="http://wkrn.com/2016/12/22/kansas-amputee-gets-surprise-holiday-gift-electronic-hands/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://wkrn.com/2016/12/22/kansas-amputee-gets-surprise-holiday-gift-electronic-hands/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://wkrn.com/2016/12/22/kansas-amputee-gets-surprise-holiday-gift-electronic-hands/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-346797" class="share-pinterest sd-button share-icon no-text" href="http://wkrn.com/2016/12/22/kansas-amputee-gets-surprise-holiday-gift-electronic-hands/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-346797" class="share-linkedin sd-button share-icon no-text" href="http://wkrn.com/2016/12/22/kansas-amputee-gets-surprise-holiday-gift-electronic-hands/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://wkrn.com/2016/12/22/kansas-amputee-gets-surprise-holiday-gift-electronic-hands/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://wkrn.com/2016/12/22/kansas-amputee-gets-surprise-holiday-gift-electronic-hands/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-kindle"><div class="kindleWidget kindle_button"><a rel="nofollow" data-shared="" class="share-kindle sd-button share-icon no-text" href="https://www.amazon.com/gp/sendtokindle/widget-popup?ie=UTF&url=http://bit.ly/2h4CAWD" target="_blank" title="Click to send this to your Kindle device"><span></span><span class="sharing-screen-reader-text">Click to send this to your Kindle device (Opens in new window)</span></a></div></li><li class="share-end"></li></ul></div></div></div></div></div></div>
								<div class="related-posts-wrap">
		<h4>Related Posts</h4>
		<div class="related-posts">
											
<article id="post-344239" class="figurehead-object  post-344239 post type-post status-publish format-standard has-post-thumbnail hentry category-national category-news category-sports tag-als tag-ice-bucket-challenge tag-ncaa tag-pete-frates">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wkrn.com/2016/12/13/ncaa-honors-man-who-inspired-als-ice-bucket-challenge/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwkrn.files.wordpress.com/2016/12/e6e34c98244b4b3b881c59b604a74497_0-big.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Former Boston College baseball captain Pete Frates, center left, and his brother Andrew, center right, pose for a photo with members of the Boston College baseball team after Pete was presented with the 2017 NCAA Inspiration Award, Tuesday, Dec. 13, 2016, at his home in Beverly, Mass. The NCAA honored Frates who inspired the ice bucket challenge that raised millions of dollars for Lou Gehrig&#039;s disease research. Frates was diagnosed with ALS in 2012. (AP Photo/Steven Senne)" srcset="https://mgtvwkrn.files.wordpress.com/2016/12/e6e34c98244b4b3b881c59b604a74497_0-big.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwkrn.files.wordpress.com/2016/12/e6e34c98244b4b3b881c59b604a74497_0-big.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="344240" data-permalink="http://wkrn.com/2016/12/13/ncaa-honors-man-who-inspired-als-ice-bucket-challenge/pete-frates/" data-orig-file="https://mgtvwkrn.files.wordpress.com/2016/12/e6e34c98244b4b3b881c59b604a74497_0-big.jpg" data-orig-size="430,277" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Former Boston College baseball captain Pete Frates, center left, and his brother Andrew, center right, pose for a photo with members of the Boston College baseball team after Pete was presented with the 2017 NCAA Inspiration Award, Tuesday, Dec. 13, 2016, at his home in Beverly, Mass. The NCAA honored Frates who inspired the ice bucket challenge that raised millions of dollars for Lou Gehrig&#039;s disease research. Frates was diagnosed with ALS in 2012. (AP Photo\/Steven Senne)&quot;,&quot;created_timestamp&quot;:&quot;1481659707&quot;,&quot;copyright&quot;:&quot;Copyright 2016 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;21&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Pete Frates&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pete Frates" data-image-description="" data-medium-file="https://mgtvwkrn.files.wordpress.com/2016/12/e6e34c98244b4b3b881c59b604a74497_0-big.jpg?w=300" data-large-file="https://mgtvwkrn.files.wordpress.com/2016/12/e6e34c98244b4b3b881c59b604a74497_0-big.jpg?w=430" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wkrn.com/2016/12/13/ncaa-honors-man-who-inspired-als-ice-bucket-challenge/"  rel="bookmark">NCAA honors man who inspired ALS ice bucket challenge</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-346279" class="figurehead-object  post-346279 post type-post status-publish format-video has-post-thumbnail hentry category-local category-news category-top-video category-video tag-davidson-county tag-fraternal-order-of-police-youth-camp tag-nashville-fraternal-order-of-police tag-walmart post_format-post-format-video">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wkrn.com/2016/12/20/nashville-fop-treats-underprivileged-kids-with-trip-to-walmart-for-christmas/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwkrn.files.wordpress.com/2016/12/still1220_00004.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Vanessa (Photo: WKRN)" srcset="https://mgtvwkrn.files.wordpress.com/2016/12/still1220_00004.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwkrn.files.wordpress.com/2016/12/still1220_00004.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="346282" data-permalink="http://wkrn.com/2016/12/20/nashville-fop-treats-underprivileged-kids-with-trip-to-walmart-for-christmas/still1220_00004-2/" data-orig-file="https://mgtvwkrn.files.wordpress.com/2016/12/still1220_00004.jpg" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Shop with A Cop" data-image-description="" data-medium-file="https://mgtvwkrn.files.wordpress.com/2016/12/still1220_00004.jpg?w=300" data-large-file="https://mgtvwkrn.files.wordpress.com/2016/12/still1220_00004.jpg?w=640" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wkrn.com/2016/12/20/nashville-fop-treats-underprivileged-kids-with-trip-to-walmart-for-christmas/"  rel="bookmark">Nashville FOP treats underprivileged kids with trip to Walmart for Christmas</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-340148" class="figurehead-object  post-340148 post type-post status-publish format-video has-post-thumbnail hentry category-national category-news category-top-video category-video tag-keith-scott post_format-post-format-video">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wkrn.com/2016/11/30/prosecutor-officer-acted-lawfully-in-black-mans-killing/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwkrn.files.wordpress.com/2016/11/keith-scott.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="FILE - This image made from video provided by the Charlotte-Mecklenburg Police Department on Saturday, Sept. 24, 2016 shows Keith Scott on the ground as police approach him in Charlotte, N.C., on Sept. 20, 2016. (Charlotte-Mecklenburg Police Department via AP)" srcset="https://mgtvwkrn.files.wordpress.com/2016/11/keith-scott.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwkrn.files.wordpress.com/2016/11/keith-scott.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="340149" data-permalink="http://wkrn.com/2016/11/30/prosecutor-officer-acted-lawfully-in-black-mans-killing/keith-scott/" data-orig-file="https://mgtvwkrn.files.wordpress.com/2016/11/keith-scott.jpg" data-orig-size="460,345" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Keith Scott" data-image-description="" data-medium-file="https://mgtvwkrn.files.wordpress.com/2016/11/keith-scott.jpg?w=300" data-large-file="https://mgtvwkrn.files.wordpress.com/2016/11/keith-scott.jpg?w=460" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wkrn.com/2016/11/30/prosecutor-officer-acted-lawfully-in-black-mans-killing/"  rel="bookmark">Prosecutor: Officer acted lawfully in black man&#8217;s killing</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-336782" class="figurehead-object  post-336782 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-kansas tag-sofia-abarca">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wkrn.com/2016/11/18/kansas-mother-fatally-shot-week-old-baby-reported-missing/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwkrn.files.wordpress.com/2016/11/460x141.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="This photo provided by the Wichita Police shows Sofia Victoria Gonzalez Abarca, a missing week-old baby in Wichita, Kan. Authorities are searching for the missing week-old baby after her mother was found fatally shot in Wichita. A relative found the woman dead Thursday. AP Photo." srcset="https://mgtvwkrn.files.wordpress.com/2016/11/460x141.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwkrn.files.wordpress.com/2016/11/460x141.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="337075" data-permalink="http://wkrn.com/2016/11/18/kansas-mother-fatally-shot-week-old-baby-reported-missing/460x14/" data-orig-file="https://mgtvwkrn.files.wordpress.com/2016/11/460x141.jpg" data-orig-size="460,306" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kansas baby Sofia Victoria Gonzalez Abarca" data-image-description="" data-medium-file="https://mgtvwkrn.files.wordpress.com/2016/11/460x141.jpg?w=300" data-large-file="https://mgtvwkrn.files.wordpress.com/2016/11/460x141.jpg?w=460" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wkrn.com/2016/11/18/kansas-mother-fatally-shot-week-old-baby-reported-missing/"  rel="bookmark">Kansas mother fatally shot, week-old baby reported missing</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
								</div>
	</div>
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://wkrn.com/2016/12/22/mother-arrested-after-second-infant-dies-from-co-sleeping/">
				&laquo; Previous Story			</a>
							&mdash;
							<a href="http://wkrn.com/2016/12/22/austin-man-fatally-stabs-stepmom-gloating-about-cowboys-win/" class="next-post-link">
				Next Story &raquo;			</a>
			</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper -->
<div class="circularhub-wrapper">
	<div id="circularhub_module_9197"></div>
	<script src="http://api.circularhub.com/9197/4fb1dec546b388ff/circularhub_module.js"></script>
</div>
<div class="widget-visibility-wrapper show-on-any"><aside id="text-29" class="widget widget_text"><h1 class="widget-title">Trending on WKRN.com</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-57d1fe7067f9fe8d60427de71a805a9e-585bcfe24e9dc" target="wpcom-iframe-57d1fe7067f9fe8d60427de71a805a9e-585bcfe24e9dc" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Fmgtvwkrn.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="300" />
							<input type="hidden" name="height" value="295" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly9tb2RzLmxpbmludGVyYWN0aXZlLmNvbS9jaGFydGJlYXQvbW9zdFBvcHVsYXIucGhwP2hvc3Q9d2tybiIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIyOTUiIGZyYW1lYm9yZGVyPSIwIiBzY3JvbGxpbmc9Im5vIiBjbGFzcz0iIiBhbGxvd2Z1bGxzY3JlZW49IiIgcmVzaXplPSIwIiByZXBsYWNlX2F0dHJpYnV0ZXM9IjEiPjwvaWZyYW1lPg==,0921e93b7c69d1af3180259bfa668cfee0632fe8" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="57d1fe7067f9fe8d60427de71a805a9e" />
					</form>
		
				<iframe
						name="wpcom-iframe-57d1fe7067f9fe8d60427de71a805a9e-585bcfe24e9dc"
			id="wpcom-iframe-57d1fe7067f9fe8d60427de71a805a9e-585bcfe24e9dc"
			frameborder="0"
			scrolling="no"
			width="300" 			height="295" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-57d1fe7067f9fe8d60427de71a805a9e-585bcfe24e9dc');
				var iframe = document.getElementById('wpcom-iframe-57d1fe7067f9fe8d60427de71a805a9e-585bcfe24e9dc');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-57d1fe7067f9fe8d60427de71a805a9e-585bcfe24e9dc'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://wkrn.com/" rel="home">WKRN.com</a></h2>
																												<p>All content © Copyright 2000 - 2016 Young Broadcasting of Nashville LLC A Media General Company.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-4567" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-4567"><a href="http://wkrn.com/category/news/">News</a></li>
<li id="menu-item-79804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79804"><a href="http://wkrn.com/category/weather/">Weather</a></li>
<li id="menu-item-4569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4569"><a href="http://wkrn.com/category/video/">Video</a></li>
<li id="menu-item-79802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79802"><a href="http://wkrn.com/category/sports/">Sports</a></li>
<li id="menu-item-5205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5205"><a href="http://wkrn.com/category/traffic/">Traffic</a></li>
<li id="menu-item-79794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79794"><a href="http://wkrn.com/category/community/">Community</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-169912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169912"><a href="https://twitter.com/wkrn">Twitter</a></li>
<li id="menu-item-169913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169913"><a href="https://www.facebook.com/wkrntv">Facebook</a></li>
<li id="menu-item-7817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7817"><a href="http://wkrn.com/contact-us/">Contact Us</a></li>
<li id="menu-item-7815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7815"><a href="http://wkrn.com/advertise/">Advertise</a></li>
<li id="menu-item-7818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7818"><a href="http://wkrn.com/history/">History</a></li>
<li id="menu-item-7819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7819"><a href="http://wkrn.com/category/employment/">Jobs at WKRN</a></li>
<li id="menu-item-7816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7816"><a href="http://wkrn.com/closings-delays/">Closings &amp; Delays</a></li>
<li id="menu-item-279039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279039"><a href="http://wkrn.com/category/contests/">Contests</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Business</h3><div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-258942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258942"><a href="http://wkrn.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-258943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258943"><a href="http://wkrn.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-79738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79738"><a href="https://publicfiles.fcc.gov/tv-profile/wkrn-tv">FCC Public File</a></li>
<li id="menu-item-169907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169907"><a href="https://publicfiles.fcc.gov/tv-profile/wkrn-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/9895cd9a-f8a4-3ee8-9f69-17245bc48b08/">EEO Report</a></li>
<li id="menu-item-58532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58532"><a href="http://wkrn.com/2015/06/10/closed-captioning-certification/">Closed Captioning Certification</a></li>
<li id="menu-item-169908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169908"><a href="https://publicfiles.fcc.gov/tv-profile/wkrn-tv/programs-list/">Children&#8217;s Programming</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401"><a href="http://wkrn.com/closed-captioning-viewer-complaint/">Closed Captioning</a></li>
<li id="menu-item-79741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79741"><a href="http://mediageneral.com">Media General</a></li>
<li id="menu-item-20897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20897"><a href="http://wkrn.com/distribution-partners/">Distribution Partners</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://wkrn.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/wkrn">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://www.facebook.com/wkrntv">
					<span>Join us on Facebook</span>
									</a>
			</li>
											<li>
				<a class="social-icon-item pinterest" href="https://pinterest.com/wkrnnashville">
					<span>Follow us on Pinterest</span>
									</a>
			</li>
									<li>
				<a class="social-icon-item instagram" href="https://instagram.com/wkrntv">
					<span>Follow us on Instagram</span>
									</a>
			</li>
			</ul>
</nav>
					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
_qevents.push( { qacct:"p-_sj3Ggb2STF1S"} );
</script>
<noscript>
<div style="display: none;">
<img src="//pixel.quantserve.com/pixel/p-_sj3Ggb2STF1S.gif" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
		
<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
				<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201651y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/wkrn.com\/2016\/12\/22\/kansas-amputee-gets-surprise-holiday-gift-electronic-hands\/":346797};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2016/12/22/kansas-amputee-gets-surprise-holiday-gift-electronic-hands/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
					<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script>
			jQuery( document ).on( 'ready', function() {
				jQuery.getScript( 'https://d1xnn692s7u6t6.cloudfront.net/widget.js', jetpack_sharing_kindle_init );
			} );

			jQuery( document.body ).on( 'post-load', jetpack_sharing_kindle_init );

			function jetpack_sharing_kindle_init() {
				jQuery( '.share-kindle' ).on( 'click', function( event ) {
					event.preventDefault();

					return true;
				} );

				if ( window.$SendToKindle && window.$SendToKindle.Widget ) {
					$SendToKindle.Widget.init( {
						'title': 		'.entry-title',
						'published': 	'.entry-date', 
						'content': 		'.post',
						'exclude': 		'.sharedaddy'
					} );
				}
			}
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#001642"},"singular":{"permalink":"http:\/\/wkrn.com\/2016\/12\/22\/kansas-amputee-gets-surprise-holiday-gift-electronic-hands\/","postType":"post"},"stationId":"wkrn","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/mgtvwkrn.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"346797 http:\/\/wkrn.com\/?p=346797","shortname":"wkrn","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story"]},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less"};
var webpackFlags = {"feature":"","hasGallery":"1","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"1","is404":"","defaultProperty":"UA-57417094-3","additionalProperties":["UA-45638349-1"]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylkd1OwzAMRl+IJGph0rhAPEuamMzBcUJ+Ovr2pKuQNkCgsVvb5yT+rI5JmMgVuCpflIUZDaR36cudOmuFJhI1h1wU4SsU9dagwUGzJci/DJsYQi+JDfIrPalyxATXQBeFTxDZULPbQGMLuZiYQQbkr+p6gNDnZkz9eRYBLGpVqq5oTju/JOlSlRSd68vEGXJG++2Df1gcxUmTnNoayZWs72nmRZrFEIz/2OCSNzrHVoBuF3WiB3KrZjv3D5azk49idfmTUmjWtHTVeurn8DQ87If7YXgcd/4DN3H+lQ=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/mgtvwkrn.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/admin-bar/masterbar-overrides/masterbar.js,/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657j'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
<script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'77997908','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'77997908','v':'wpcom','tz':'-6','user_id':'0','post':'346797','subd':'mgtvwkrn'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=77997908&v=wpcomvt&tz=-6&user_id=0&post=346797&subd=mgtvwkrn&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eE9xW3pEQ3FsK1dGNVJCcV8mLDNyR0V3R25vVWF4WXJLfnhIPzFSVVIrcV9rYk8raWd8TzEvK11WMlBdNixVQ11vLGwvNHx1OXldRVlWPVs4OTUueDhBR29QX3poUiV4THA0ZzRvS2lPVkNaWDZDenIlSzd8VStNaDBWWDVEVg=='}]);
_stq.push([ 'clickTrackerInit', '77997908', '346797' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
